リボン形式のメニューでもクラシック形式のメニューを表示させることができます。

●Altキーをクリックする

Altキーをクリックすると、ファイル、編集、表示のようにメニューが表示されます。

クラシックメニュー1

 

●ファイルメニュー右横の▼をクリックする

ファイルメニュー横の▼をクリックすると、メニューが表示されます。

クラシックメニュー2